<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8"/>
<title>Is Dominion Generating Millions in Excess Profits? It Depends on Who&#039;s Doing the Accounting. - Bacon&#039;s Rebellion</title>
<script src="/cdn-cgi/apps/head/rOueWDbNYVORNZkAod-SEW3AyAQ.js"></script><link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://baconsrebellion.com/xmlrpc.php"/>

<meta name="description" content="The SCC says Dominion generated up to $395 million in excess revenue in 2016 under the electric rate freeze. Dominion says the SCC is inflating the numbers."/>
<link rel="canonical" href="http://baconsrebellion.com/40496-2/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Is Dominion Generating Millions in Excess Profits? It Depends on Who&#039;s Doing the Accounting. - Bacon&#039;s Rebellion"/>
<meta property="og:description" content="The SCC says Dominion generated up to $395 million in excess revenue in 2016 under the electric rate freeze. Dominion says the SCC is inflating the numbers."/>
<meta property="og:url" content="http://baconsrebellion.com/40496-2/"/>
<meta property="og:site_name" content="Bacon&#039;s Rebellion"/>
<meta property="article:tag" content="Dominion"/>
<meta property="article:tag" content="James A. Bacon"/>
<meta property="article:section" content="Energy"/>
<meta property="article:published_time" content="2017-09-06T16:59:40-04:00"/>
<meta property="og:image" content="http://baconsrebellion.com/wp-content/uploads/2017/09/powerlines.jpg"/>
<meta property="og:image" content="http://baconsrebellion.com/wp-content/uploads/2017/09/DEV_ROE.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="The SCC says Dominion generated up to $395 million in excess revenue in 2016 under the electric rate freeze. Dominion says the SCC is inflating the numbers."/>
<meta name="twitter:title" content="Is Dominion Generating Millions in Excess Profits? It Depends on Who&#039;s Doing the Accounting. - Bacon&#039;s Rebellion"/>
<meta name="twitter:image" content="http://baconsrebellion.com/wp-content/uploads/2017/09/powerlines.jpg"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/baconsrebellion.com\/","name":"Bacon&#039;s Rebellion","potentialAction":{"@type":"SearchAction","target":"http:\/\/baconsrebellion.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/baconsrebellion.com\/40496-2\/","sameAs":[],"@id":"#person","name":"James A. Bacon Jr."}</script>

<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//s.gravatar.com"/>
<link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Bacon&#039;s Rebellion &raquo; Feed" href="http://baconsrebellion.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Bacon&#039;s Rebellion &raquo; Comments Feed" href="http://baconsrebellion.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Bacon&#039;s Rebellion &raquo; Is Dominion Generating Millions in Excess Profits? It Depends on Who&#8217;s Doing the Accounting. Comments Feed" href="http://baconsrebellion.com/40496-2/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/baconsrebellion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="http://baconsrebellion.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="fb_data_style-css" href="http://baconsrebellion.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="gglcptch-css" href="http://baconsrebellion.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.31" type="text/css" media="all"/>
<link rel="stylesheet" id="fetch-tweets-52109c9ef0779134cc262be21ba8c3e9-css" href="http://baconsrebellion.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="fetch-tweets-a969d18be7fd4e536a55cc5fbd01c1bb-css" href="http://baconsrebellion.com/wp-content/plugins/fetch-tweets/template/single/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="fetch-tweets-ea055939ecf19bdee12ccf51b2a375ac-css" href="http://baconsrebellion.com/wp-content/plugins/fetch-tweets/template/sidebar/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="fetch-tweets-a5ed3596b4bea72b164ac0694035f3e6-css" href="http://baconsrebellion.com/wp-content/plugins/fetch-tweets/template/twitter/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="coraline-css" href="http://baconsrebellion.com/wp-content/themes/coraline/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0" type="text/css" media="all"/>
<link rel="stylesheet" id="wpcw-css" href="http://baconsrebellion.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1" type="text/css" media="all"/>
<link rel="stylesheet" id="social-logos-css" href="http://baconsrebellion.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="http://baconsrebellion.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://baconsrebellion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://baconsrebellion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" src="http://baconsrebellion.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408"></script>
<link rel="https://api.w.org/" href="http://baconsrebellion.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://baconsrebellion.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://baconsrebellion.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://wp.me/p1GOqs-axa"/>
<link rel="alternate" type="application/json+oembed" href="http://baconsrebellion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbaconsrebellion.com%2F40496-2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://baconsrebellion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbaconsrebellion.com%2F40496-2%2F&#038;format=xml"/>
<meta property="ia:markup_url" content="http://baconsrebellion.com/40496-2/?ia_markup=1"/>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="dns-prefetch" href="//v0.wordpress.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<style type="text/css">img#wpstats{display:none}</style><link rel="amphtml" href="http://baconsrebellion.com/40496-2/amp/"/></head>
<body class="post-template-default single single-post postid-40496 single-format-standard three-column sidebar-content-sidebar">
<div id="container" class="hfeed contain">
<div id="header">
<div id="masthead" role="banner">
<div id="site-title">
<span>
<a href="http://baconsrebellion.com/" title="Bacon&#039;s Rebellion" rel="home">Bacon&#039;s Rebellion</a>
</span>
</div>
<div id="site-description">Reinventing Virginia for the 21st Century</div>
</div>
<div id="access" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu-header"><ul id="menu-primary-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://baconsrebellion.com">Home</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37381"><a href="http://baconsrebellion.com/about-2/">About</a>
<ul class="sub-menu">
<li id="menu-item-37380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37380"><a href="http://baconsrebellion.com/the-blog/james-a-bacon/">James A. Bacon</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37379"><a href="http://baconsrebellion.com/the-blog/groveton/">Groveton</a></li>
</ul>
</li>
<li id="menu-item-37378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37378"><a href="http://baconsrebellion.com/the-blog/">The Blog</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37377"><a href="http://baconsrebellion.com/reports/">Articles</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="http://baconsrebellion.com/curavcu/"><span class="__cf_email__" data-cfemail="6d2e383f2c2d3b2e38">[email&#160;protected]</span></a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37375"><a href="http://baconsrebellion.com/resources/">Resources</a></li>
<li id="menu-item-38257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38257"><a href="http://baconsrebellion.com/energy/">Energy</a></li>
</ul></div> </div>
<div id="branding">
<a href="http://baconsrebellion.com/">
<img src="http://baconsrebellion.com/wp-content/uploads/2011/07/cropped-jamestown6.jpg" width="990" height="180" alt/>
</a>
</div>
</div>
<div id="content-box">
<div id="content-container">
<div id="content" role="main">
<div id="nav-above" class="navigation">
<div class="nav-previous"><a href="http://baconsrebellion.com/40497-2/" rel="prev"><span class="meta-nav">&larr;</span> Thank You, GASB, for Bringing Tax-Break Transparency to Local Government</a></div>
<div class="nav-next"></div>
</div>
<div id="post-40496" class="post-40496 post type-post status-publish format-standard hentry category-energy category-regulation tag-dominion tag-james-a-bacon">
<h1 class="entry-title">Is Dominion Generating Millions in Excess Profits? It Depends on Who&#8217;s Doing the Accounting.</h1>
<div class="entry-meta">
<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://baconsrebellion.com/40496-2/" title="4:59 pm" rel="bookmark"><span class="entry-date">September 6, 2017</span></a> <span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="http://baconsrebellion.com/author/admin/" title="View all posts by James A. Bacon" rel="author">James A. Bacon</a></span> </span><span class="comments-link"><span class="meta-sep">|</span> <a href="http://baconsrebellion.com/40496-2/#comments">4 Comments</a></span>
</div>
<div class="entry-content">
<p><img data-attachment-id="40506" data-permalink="http://baconsrebellion.com/40496-2/powerlines/" data-orig-file="https://i0.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/powerlines.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="powerlines" data-image-description data-medium-file="https://i0.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/powerlines.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/powerlines.jpg?fit=300%2C225" class="alignleft size-full wp-image-40506" src="https://i0.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/powerlines.jpg?resize=300%2C225" alt data-recalc-dims="1"/><strong>The SCC says Dominion generated up to $395 million in excess revenue in 2016 under the electric rate freeze. Dominion says the SCC is inflating the numbers.</strong></p>
<p>Depending on how you crunch the numbers, Dominion Energy Virginia (DEV) is earning between $221 million and $252 million in excess profits. Had the company not expensed nearly $174 million in coal ash clean-up costs, excess earnings would have amounted to $395 million. That&#8217;s the analysis of the State Corporation Commission in a <a href="http://www.scc.virginia.gov/comm/reports/2017_veurcomb.pdf">report released last week</a>.</p>
<p>The report supports the narrative that Dominion and its counterpart in western Virginia, Appalachian Power Co., negotiated a lopsided deal for themselves when they pushed for a base-rate freeze in 2015. Invoking the uncertainty created by the Obama administration&#8217;s Clean Power Plan, which would have compelled a major re-engineering of the electric power industry, power companies persuaded the General Assembly that a rate freeze would provide stability for the companies and their customers.</p>
<p>Now that the Clean Power Plan appears to be a dead letter under the Trump administration, critics argue, it&#8217;s time to roll back the freeze. Sen. J. Chapman Petersen, D-Fairfax, who had sought in the 2017 General Assembly session to overturn the freeze, said the SCC report confirms his claims. &#8220;It simply proves what we suspected all along,&#8221; he told the <a href="http://www.richmond.com/business/report-dominion-would-owe-million-if-not-for-rate-freeze/article_0d3fa82d-4792-5200-b119-88c92b878b89.html"><em>Richmond Times-Dispatch</em></a>. &#8220;Everything I filed last year that was even mildly controversial will be coming back.&#8221;</p>
<p>I wanted perspective on the SCC numbers, so I reached out to Dominion as well as Edward L. Petrini at Christian Barton LLP, who represents large industrial and commercial electricity customers in Virginia, and to Michael Kelly, director of communications for the Virginia Attorney General&#8217;s Office. Only Dominion responded to my interview request.</p>
<p>I spoke with Thomas P. Wohlfarth, senior vice president of regulatory affairs. <span style="color: #444444;">Not surprisingly, he says there is a lot less to the SCC excess-earnings numbers than meets the eye.</span></p>
<p><strong>Accounting for coal ash expenditures.</strong> It is &#8220;ridiculous,&#8221; Wohlfarth says, to remove expenses tied to coal ash removal from the excess-earnings estimates. Dominion incurred a large liability when the Environmental Protection Agency ordered it to develop a permanent storage solution for millions of tons of coal combustion revenue accumulated over the decades. While about half the coal ash expenses qualify for recovery under a &#8220;rider&#8221; request not included in the base rate, about half of it does, he says.</p>
<p>&#8220;There are no circumstances under which it would be appropriate other than to record those expenses when the liability occurred,&#8221; Wohlfarth says. Referring to the SCC presentation of the excess-earnings data, he adds, &#8220;That’s the game they kind of play, trying to inflate the numbers worse than they are.&#8221;</p>
<p><strong>Accounting for Return on Equity.</strong> Other accounting issues are more complicated to explain. First some background&#8230;. The key determinant in how much money electric utilities are allowed to earn before returning the surplus to ratepayers is Return on Equity (ROE), a ratio expressing earnings as a percentage of shareholder equity. The goal is to set the ROE at a level high enough to encourage power companies to invest in their utility operations &#8212; but no higher. Dominion Energy, DEV&#8217;s parent company, typically earns a corporation-wide ROE of about 14% to 15%. That includes the return on non-regulated business operations. Because regulated utilities are perceived as less risky, the SCC sets DEV&#8217;s ROE significantly lower.</p>
<p>The SCC calculates separate ROEs for Dominion&#8217;s generation business and its distribution business, which have different risk profiles. Here are the results based on SCC accounting:</p>
<p><img data-attachment-id="40504" data-permalink="http://baconsrebellion.com/40496-2/dev_roe/" data-orig-file="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/DEV_ROE.jpg?fit=412%2C180" data-orig-size="412,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;James Bacon&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504702581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEV_ROE" data-image-description data-medium-file="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/DEV_ROE.jpg?fit=300%2C131" data-large-file="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/DEV_ROE.jpg?fit=412%2C180" class="aligncenter size-full wp-image-40504" src="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/DEV_ROE.jpg?resize=412%2C180" alt srcset="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/DEV_ROE.jpg?w=412 412w, https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/09/DEV_ROE.jpg?resize=300%2C131 300w" sizes="(max-width: 412px) 100vw, 412px" data-recalc-dims="1"/></p>
<p>&#8220;The combined generation and distribution earned ROE of 11.94% is above the 9.60% ROE approved by the Commission for DEV&#8217;s RACs (Rate Adjustment Clauses) during 2016 by 2.34 percentage points, or $358.2 million in revenues,&#8221; states the SCC report, &#8220;and is above the 10.0% ROE approved by the Commission in DEV&#8217;s last biennial review by 1.94 percentage points, or $297 million in revenues.&#8221;</p>
<p>Wohlfarth says that the SCC inflated the appearance of excess earnings by using the 9.6% ROE as the basis for its calculations. T<span style="color: #444444;">he SCC allows the company to earn a 10.7% ROE for the </span><em>base rate</em>, which applies to ongoing operations and are <span style="color: #444444;">subject to the freeze. Why would the SCC pick the high ROE used for rate adjustment clauses rather than the low ROE used for the base rate when the freeze applies to the base rate?</span></p>
<p><strong>An exceptional year.</strong> Another thing to consider, says Wohlfarth, is that &#8220;2016 was an anomalously good year for us.&#8221; Dominion benefited from a spike in revenue relating to the way PJM Interconnection, the regional transmission organization of which Virginia is a part, calculated its &#8220;capacity&#8221; payments. (PJM pays power companies separately for making generating capacity available, whether it is used or not, and for the electricity they actually generated.) That non-recurring revenue added $150 million in revenue.</p>
<p>&#8220;If you normalize for capacity revenue, we were down around 11% ROE, which doesn&#8217;t give us much of a buffer at all,&#8221; says Wohlfarth.</p>
<p>That leaves Dominion somewhat ahead of the game in 2016, concedes Wohlfarth, but that&#8217;s only one year. The company is still exposed to considerable downside risk in future years.</p>
<p><strong>Future risks.</strong> Coal ash remains a potential liability. While Dominion has endeavored to pursue a &#8220;cap in place&#8221; strategy, environmental groups have pushed hard for Dominion to remove the coal ash and place it in synthetically lined landfills, which could be significantly more expensive. Dominion is expected to issue a report on the economics of coal ash disposal to the General Assembly later this fall.</p>
<p>Also, Dominion remains at risk for major weather events. In 2016, the company experienced only one hurricane remnant, but it was not an expensive one. A superstorm like Hurricane Harvey or Hurricane Irma could incur hundreds of millions of dollars in repair costs.</p>
<p>Yet another risk Dominion faces is plant &#8220;impairment.&#8221; The company still operates a handful of coal-burning power plants, but in an era of increased electric generation by wind, solar and gas, they are increasingly relegated to the sidelines. When natural gas is cheap and gas plants are more economical to run, coal plants are dispatched less frequently, which means they produce less revenue.</p>
<p>&#8220;We&#8217;ve got units that are not being dispatched very much at all,&#8221; says Wohlfarth. &#8220;It becomes difficult to keep them on the books at value. We’re not at that point right now. But it’s something we’re always reviewing.&#8221;</p>
<p>Impairment resulting from changing economic or regulatory conditions could result in write-downs of hundreds of millions of dollars, he says. That was one of the concerns about the Clean Power Plan, which, if implemented would have put some of Dominion&#8217;s remaining coal-generating assets in jeopardy. While the Clean Power Plan is on the back burner under the Trump administration, it is not dead. The initiative is tied up in the courts. Meanwhile, the McAuliffe administration is pursuing its own restrictions on carbon-dioxide emissions.</p>
<p>All things considered, says Wohlfarth, and Dominion&#8217;s ROE is about where it ought to be. Revenues might be a little high in 2016, but they could well be lower in the years ahead. &#8220;It&#8217;s part of the balanced equation. &#8230; Look under the hood, and you’ll see that our rates are adequate to deal with the risks we take.&#8221;</p>
There are currently no comments highlighted.<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared class="share-print sd-button" href="http://baconsrebellion.com/40496-2/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared class="share-email sd-button" href="http://baconsrebellion.com/40496-2/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://baconsrebellion.com/40496-2/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baconsrebellion.com/40496-2/" data-text="Is Dominion Generating Millions in Excess Profits? It Depends on Who&#039;s Doing the Accounting." data-via="Jabacon">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="in/share" data-url="http://baconsrebellion.com/40496-2/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
<div class="entry-info">
This entry was posted in <a href="http://baconsrebellion.com/category/energy/" rel="category tag">Energy</a>, <a href="http://baconsrebellion.com/category/regulation/" rel="category tag">Regulation</a> and tagged <a href="http://baconsrebellion.com/tag/dominion/" rel="tag">Dominion</a>, <a href="http://baconsrebellion.com/tag/james-a-bacon/" rel="tag">James A. Bacon</a>. Bookmark the <a href="http://baconsrebellion.com/40496-2/" title="Permalink to Is Dominion Generating Millions in Excess Profits? It Depends on Who&#8217;s Doing the Accounting." rel="bookmark">permalink</a>. </div>
</div>
<div id="nav-below" class="navigation">
<div class="nav-previous"><a href="http://baconsrebellion.com/40497-2/" rel="prev"><span class="meta-nav">&larr;</span> Thank You, GASB, for Bringing Tax-Break Transparency to Local Government</a></div>
<div class="nav-next"></div>
</div>
<div id="comments">
<h3 id="comments-title">
4 responses to &ldquo;<span>Is Dominion Generating Millions in Excess Profits? It Depends on Who&#8217;s Doing the Accounting.</span>&rdquo; </h3>
<ol class="commentlist">
<li class="comment byuser comment-author-peter-galuszka even thread-even depth-1" id="li-comment-103092">
<div id="comment-103092">
<div class="comment-author vcard">
<img alt src="https://0.gravatar.com/avatar/0854e5fb157ba83daa8ec4098c8701ae?s=48&#038;d=monsterid&#038;r=g" srcset="http://0.gravatar.com/avatar/0854e5fb157ba83daa8ec4098c8701ae?s=96&amp;d=monsterid&amp;r=g 2x" class="avatar avatar-48 photo" height="48" width="48"/>
<cite class="fn">Peter Galuszka</cite>
<span class="comment-meta commentmetadata">
|
<a href="http://baconsrebellion.com/40496-2/#comment-103092">
September 6, 2017 at 6:27 pm</a>
|
<a rel="nofollow" class="comment-reply-login" href="http://baconsrebellion.com/wp-login.php?redirect_to=http%3A%2F%2Fbaconsrebellion.com%2F40496-2%2F">Log in to Reply</a> </span>
</div>
<div class="comment-body"><p>A few obvious points:</p>
<p>You called the AG&#8217;s office, Christian Barton and Dominion and only Dominion responded. Big surprise there.</p>
<p>Dominion insists that it had to freeze everything because of the proposed Clean Power Plan which hadn&#8217;t taken effect yet and whose goals Virginia had already pretty much met. Dominion had already planned on closing its badly antiquated plants anyway. Pull my other leg, Bacon, it squirts whisky not rate refunds..</p>
<p>Things would have been so much better if they hadn&#8217;t had to pay FOR THOSE DANG COAL ASH PITS. Why didn&#8217;t they plan for them before?</p>
<p>I guess the old teletype went chattering away in the middle of the night again.</p>
</div>
</div>
</li>
<li class="comment byuser comment-author-steve-haner odd alt thread-odd thread-alt depth-1" id="li-comment-103093">
<div id="comment-103093">
<div class="comment-author vcard">
<img alt src="https://1.gravatar.com/avatar/49b260ee0f7bdc79a0e553ee0c556c4c?s=48&#038;d=monsterid&#038;r=g" srcset="http://1.gravatar.com/avatar/49b260ee0f7bdc79a0e553ee0c556c4c?s=96&amp;d=monsterid&amp;r=g 2x" class="avatar avatar-48 photo" height="48" width="48"/>
<cite class="fn">Steve Haner</cite>
<span class="comment-meta commentmetadata">
|
<a href="http://baconsrebellion.com/40496-2/#comment-103093">
September 6, 2017 at 6:37 pm</a>
|
<a rel="nofollow" class="comment-reply-login" href="http://baconsrebellion.com/wp-login.php?redirect_to=http%3A%2F%2Fbaconsrebellion.com%2F40496-2%2F">Log in to Reply</a> </span>
</div>
<div class="comment-body"><p>I accept the SCC&#8217;s accounting, mainly because it is based on Dominion&#8217;s own reported information. I also now have more than ten years of personal observation and involvement in this issue to back that up. I was part of the group that wrote the 2007 statute, and I&#8217;ve looked at every bill that has piece by piece dismantled that compromise legislation over the intervening decade.</p>
<p>There is absolutely no question in my mind that absent the 2015 legislation, a 2017 rate review would have concluded that Dominion&#8217;s rates were producing profits above its authorized ROE. That would have allowed the SCC to actually lower their base rates. In 2007 that was the goal for consumers &#8211; an honest assessment of the base rates. Ten years later by various methods the base rates have been protected from that review. The real headline in the SCC report is that base rates might be lower in the range of $400 million per year. That, as they say, is real money.</p>
<p>Telling this story would take a book as long as Ms. Thomson&#8217;s but it would be a very interesting read.</p>
</div>
</div>
<ul class="children">
<li class="comment byuser comment-author-steve-haner even depth-2" id="li-comment-103094">
<div id="comment-103094">
<div class="comment-author vcard">
<img alt src="https://1.gravatar.com/avatar/49b260ee0f7bdc79a0e553ee0c556c4c?s=48&#038;d=monsterid&#038;r=g" srcset="http://1.gravatar.com/avatar/49b260ee0f7bdc79a0e553ee0c556c4c?s=96&amp;d=monsterid&amp;r=g 2x" class="avatar avatar-48 photo" height="48" width="48"/>
<cite class="fn">Steve Haner</cite>
<span class="comment-meta commentmetadata">
|
<a href="http://baconsrebellion.com/40496-2/#comment-103094">
September 6, 2017 at 6:44 pm</a>
|
<a rel="nofollow" class="comment-reply-login" href="http://baconsrebellion.com/wp-login.php?redirect_to=http%3A%2F%2Fbaconsrebellion.com%2F40496-2%2F">Log in to Reply</a> </span>
</div>
<div class="comment-body"><p><a href="http://www.richmond.com/opinion/our-opinion/editorial-state-lawmakers-are-the-reason-we-can-t-have/article_12187df0-be56-5aae-9435-6d3d238e0d19.html" rel="nofollow">http://www.richmond.com/opinion/our-opinion/editorial-state-lawmakers-are-the-reason-we-can-t-have/article_12187df0-be56-5aae-9435-6d3d238e0d19.html</a></p>
<p>That is the link in the TD people need to read&#8230;.</p>
</div>
</div>
</li>
</ul>
</li>
<li class="comment byuser comment-author-larrytheg odd alt thread-even depth-1" id="li-comment-103095">
<div id="comment-103095">
<div class="comment-author vcard">
<img alt src="https://0.gravatar.com/avatar/3edc8f6e6696b5eaeb0b57d4a6f531ab?s=48&#038;d=monsterid&#038;r=g" srcset="http://0.gravatar.com/avatar/3edc8f6e6696b5eaeb0b57d4a6f531ab?s=96&amp;d=monsterid&amp;r=g 2x" class="avatar avatar-48 photo" height="48" width="48"/>
<cite class="fn">LarrytheG</cite>
<span class="comment-meta commentmetadata">
|
<a href="http://baconsrebellion.com/40496-2/#comment-103095">
September 6, 2017 at 8:34 pm</a>
|
<a rel="nofollow" class="comment-reply-login" href="http://baconsrebellion.com/wp-login.php?redirect_to=http%3A%2F%2Fbaconsrebellion.com%2F40496-2%2F">Log in to Reply</a> </span>
</div>
<div class="comment-body"><p>geeze&#8230;. has anyone else noticed the standard for Dominion &#8220;profits&#8221; seems pretty laissez faire compared to the standard for tuition costs? </p>
<p>Lordy.</p>
<p>UVA and Company is accused of hiding it&#8217;s financials and accumulating slush funds and Dominion.. poor old Dominion&#8230; they&#8217;re just trying to make a buck here and there and the SCC is telling lies about their financials!</p>
<p>I&#8217;ve got an idea.. UVA should try to hire the &#8220;spokesman&#8221; for Dominion.. why I bet after a few &#8220;explanations&#8221; .. we&#8217;ll be passing a tin cup around for the poor old Higher Ed folks!</p>
<p>😉</p>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/40496-2/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://baconsrebellion.com/wp-login.php?redirect_to=http%3A%2F%2Fbaconsrebellion.com%2F40496-2%2F">logged in</a> to post a comment.</p> </div>
</div>
</div>
</div>
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="tip_jar-2" class="widget-container widget_tip_jar"><h3 class="widget-title">Support Bacon&#8217;s Rebellion</h3><p class="widget_tip_desc">Help Bacon's Rebellion spread the word. Your contributions will be used to promote the blog and generate new readers. </p><p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="6L6RVGW5NURZS">
<table>
<tr><td><input type="hidden" name="on0" value="Join the Rebellion as an agitator, bomb thrower, or full-fledged rebel.">Join the Rebellion as an agitator, bomb thrower or full-fledged rebel.</td></tr><tr><td><select name="os0">
<option value="Agitator">Agitator : $2.00 USD - monthly</option>
<option value="Bomb Thrower">Bomb Thrower : $5.00 USD - monthly</option>
<option value="Rebel">Rebel : $10.00 USD - monthly</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="USD">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt border="0" src="https://i1.wp.com/www.paypalobjects.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1">
</form>
<BR>
To make a one-time donation by credit card, contact Jim Bacon at jabacon[at]baconsrebellion.com.</p></li><li id="search-3" class="widget-container widget_search"><h3 class="widget-title">Search Bacon&#8217;s Rebellion</h3><form role="search" method="get" id="searchform" class="searchform" action="http://baconsrebellion.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value name="s" id="s"/>
<input type="submit" id="searchsubmit" value="Search"/>
</div>
</form></li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Content Categories</h3><label class="screen-reader-text" for="cat">Content Categories</label><select name="cat" id="cat" class="postform">
<option value="-1">Select Category</option>
<option class="level-0" value="35">Abortion</option>
<option class="level-0" value="36">Agriculture &amp; forestry</option>
<option class="level-0" value="10">Blogs and blog administration</option>
<option class="level-0" value="38">Budgets</option>
<option class="level-0" value="39">Children and families</option>
<option class="level-0" value="40">Consumer protection</option>
<option class="level-0" value="41">Courts and law</option>
<option class="level-0" value="42">Crime and corrections</option>
<option class="level-0" value="26">Demographics</option>
<option class="level-0" value="43">Disaster planning</option>
<option class="level-0" value="15">Economic development</option>
<option class="level-0" value="72">Economy</option>
<option class="level-0" value="13">Education (higher ed)</option>
<option class="level-0" value="14">Education (K-12)</option>
<option class="level-0" value="29">Efficiency in government</option>
<option class="level-0" value="8">Elections</option>
<option class="level-0" value="47">Electoral process</option>
<option class="level-0" value="16">Energy</option>
<option class="level-0" value="48">Entitlements</option>
<option class="level-0" value="144">Entrepreneurialism</option>
<option class="level-0" value="17">Environment</option>
<option class="level-0" value="49">Federal</option>
<option class="level-0" value="145">Finance (government)</option>
<option class="level-0" value="51">Gay rights</option>
<option class="level-0" value="196">General Assembly</option>
<option class="level-0" value="194">Governance</option>
<option class="level-0" value="53">Government workers and pensions</option>
<option class="level-0" value="54">Gun rights</option>
<option class="level-0" value="7">Health Care</option>
<option class="level-0" value="55">Housing</option>
<option class="level-0" value="56">Immigration</option>
<option class="level-0" value="188">Individual rights</option>
<option class="level-0" value="23">Infrastructure</option>
<option class="level-0" value="57">Insurance</option>
<option class="level-0" value="58">Labor &amp; workforce</option>
<option class="level-0" value="59">Land use &amp; development</option>
<option class="level-0" value="190">Libertarians</option>
<option class="level-0" value="60">Media</option>
<option class="level-0" value="61">Money in politics</option>
<option class="level-0" value="147">Not-for-profits</option>
<option class="level-0" value="205">Pigs</option>
<option class="level-0" value="62">Planning</option>
<option class="level-0" value="63">Politics</option>
<option class="level-0" value="12">Poverty &amp; income gap</option>
<option class="level-0" value="65">Property rights</option>
<option class="level-0" value="148">Public corruption</option>
<option class="level-0" value="66">Public safety &amp; health</option>
<option class="level-0" value="67">Race and race relations</option>
<option class="level-0" value="68">Regulation</option>
<option class="level-0" value="149">Resilience</option>
<option class="level-0" value="142">Scandals</option>
<option class="level-0" value="69">Science &amp; Technology</option>
<option class="level-0" value="70">Social services</option>
<option class="level-0" value="71">Taxes</option>
<option class="level-0" value="150">Telecommunications</option>
<option class="level-0" value="189">Transparency</option>
<option class="level-0" value="73">Transportation</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="74">Unemployment</option>
<option class="level-0" value="75">Water-waste water</option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://baconsrebellion.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
<option value>Select Month</option>
<option value="http://baconsrebellion.com/2017/09/"> September 2017 </option>
<option value="http://baconsrebellion.com/2017/08/"> August 2017 </option>
<option value="http://baconsrebellion.com/2017/07/"> July 2017 </option>
<option value="http://baconsrebellion.com/2017/06/"> June 2017 </option>
<option value="http://baconsrebellion.com/2017/05/"> May 2017 </option>
<option value="http://baconsrebellion.com/2017/04/"> April 2017 </option>
<option value="http://baconsrebellion.com/2017/03/"> March 2017 </option>
<option value="http://baconsrebellion.com/2017/02/"> February 2017 </option>
<option value="http://baconsrebellion.com/2017/01/"> January 2017 </option>
<option value="http://baconsrebellion.com/2016/12/"> December 2016 </option>
<option value="http://baconsrebellion.com/2016/11/"> November 2016 </option>
<option value="http://baconsrebellion.com/2016/10/"> October 2016 </option>
<option value="http://baconsrebellion.com/2016/09/"> September 2016 </option>
<option value="http://baconsrebellion.com/2016/08/"> August 2016 </option>
<option value="http://baconsrebellion.com/2016/07/"> July 2016 </option>
<option value="http://baconsrebellion.com/2016/06/"> June 2016 </option>
<option value="http://baconsrebellion.com/2016/05/"> May 2016 </option>
<option value="http://baconsrebellion.com/2016/04/"> April 2016 </option>
<option value="http://baconsrebellion.com/2016/03/"> March 2016 </option>
<option value="http://baconsrebellion.com/2016/02/"> February 2016 </option>
<option value="http://baconsrebellion.com/2016/01/"> January 2016 </option>
<option value="http://baconsrebellion.com/2015/12/"> December 2015 </option>
<option value="http://baconsrebellion.com/2015/11/"> November 2015 </option>
<option value="http://baconsrebellion.com/2015/10/"> October 2015 </option>
<option value="http://baconsrebellion.com/2015/09/"> September 2015 </option>
<option value="http://baconsrebellion.com/2015/08/"> August 2015 </option>
<option value="http://baconsrebellion.com/2015/07/"> July 2015 </option>
<option value="http://baconsrebellion.com/2015/06/"> June 2015 </option>
<option value="http://baconsrebellion.com/2015/05/"> May 2015 </option>
<option value="http://baconsrebellion.com/2015/04/"> April 2015 </option>
<option value="http://baconsrebellion.com/2015/03/"> March 2015 </option>
<option value="http://baconsrebellion.com/2015/02/"> February 2015 </option>
<option value="http://baconsrebellion.com/2015/01/"> January 2015 </option>
<option value="http://baconsrebellion.com/2014/12/"> December 2014 </option>
<option value="http://baconsrebellion.com/2014/11/"> November 2014 </option>
<option value="http://baconsrebellion.com/2014/10/"> October 2014 </option>
<option value="http://baconsrebellion.com/2014/09/"> September 2014 </option>
<option value="http://baconsrebellion.com/2014/08/"> August 2014 </option>
<option value="http://baconsrebellion.com/2014/07/"> July 2014 </option>
<option value="http://baconsrebellion.com/2014/06/"> June 2014 </option>
<option value="http://baconsrebellion.com/2014/05/"> May 2014 </option>
<option value="http://baconsrebellion.com/2014/04/"> April 2014 </option>
<option value="http://baconsrebellion.com/2014/03/"> March 2014 </option>
<option value="http://baconsrebellion.com/2014/02/"> February 2014 </option>
<option value="http://baconsrebellion.com/2014/01/"> January 2014 </option>
<option value="http://baconsrebellion.com/2013/12/"> December 2013 </option>
<option value="http://baconsrebellion.com/2013/11/"> November 2013 </option>
<option value="http://baconsrebellion.com/2013/10/"> October 2013 </option>
<option value="http://baconsrebellion.com/2013/09/"> September 2013 </option>
<option value="http://baconsrebellion.com/2013/08/"> August 2013 </option>
<option value="http://baconsrebellion.com/2013/07/"> July 2013 </option>
<option value="http://baconsrebellion.com/2013/06/"> June 2013 </option>
<option value="http://baconsrebellion.com/2013/05/"> May 2013 </option>
<option value="http://baconsrebellion.com/2013/04/"> April 2013 </option>
<option value="http://baconsrebellion.com/2013/03/"> March 2013 </option>
<option value="http://baconsrebellion.com/2013/02/"> February 2013 </option>
<option value="http://baconsrebellion.com/2013/01/"> January 2013 </option>
<option value="http://baconsrebellion.com/2012/12/"> December 2012 </option>
<option value="http://baconsrebellion.com/2012/11/"> November 2012 </option>
<option value="http://baconsrebellion.com/2012/10/"> October 2012 </option>
<option value="http://baconsrebellion.com/2012/09/"> September 2012 </option>
<option value="http://baconsrebellion.com/2012/08/"> August 2012 </option>
<option value="http://baconsrebellion.com/2012/07/"> July 2012 </option>
<option value="http://baconsrebellion.com/2012/06/"> June 2012 </option>
<option value="http://baconsrebellion.com/2012/05/"> May 2012 </option>
<option value="http://baconsrebellion.com/2012/04/"> April 2012 </option>
<option value="http://baconsrebellion.com/2012/03/"> March 2012 </option>
<option value="http://baconsrebellion.com/2012/02/"> February 2012 </option>
<option value="http://baconsrebellion.com/2012/01/"> January 2012 </option>
<option value="http://baconsrebellion.com/2011/12/"> December 2011 </option>
<option value="http://baconsrebellion.com/2011/11/"> November 2011 </option>
<option value="http://baconsrebellion.com/2011/10/"> October 2011 </option>
<option value="http://baconsrebellion.com/2011/09/"> September 2011 </option>
<option value="http://baconsrebellion.com/2011/08/"> August 2011 </option>
<option value="http://baconsrebellion.com/2011/07/"> July 2011 </option>
<option value="http://baconsrebellion.com/2011/06/"> June 2011 </option>
<option value="http://baconsrebellion.com/2011/05/"> May 2011 </option>
<option value="http://baconsrebellion.com/2011/04/"> April 2011 </option>
<option value="http://baconsrebellion.com/2011/03/"> March 2011 </option>
<option value="http://baconsrebellion.com/2011/02/"> February 2011 </option>
<option value="http://baconsrebellion.com/2011/01/"> January 2011 </option>
<option value="http://baconsrebellion.com/2010/12/"> December 2010 </option>
<option value="http://baconsrebellion.com/2010/11/"> November 2010 </option>
<option value="http://baconsrebellion.com/2010/10/"> October 2010 </option>
<option value="http://baconsrebellion.com/2010/09/"> September 2010 </option>
<option value="http://baconsrebellion.com/2010/08/"> August 2010 </option>
<option value="http://baconsrebellion.com/2010/07/"> July 2010 </option>
<option value="http://baconsrebellion.com/2010/06/"> June 2010 </option>
<option value="http://baconsrebellion.com/2010/05/"> May 2010 </option>
<option value="http://baconsrebellion.com/2010/04/"> April 2010 </option>
<option value="http://baconsrebellion.com/2010/03/"> March 2010 </option>
<option value="http://baconsrebellion.com/2010/02/"> February 2010 </option>
<option value="http://baconsrebellion.com/2010/01/"> January 2010 </option>
<option value="http://baconsrebellion.com/2009/12/"> December 2009 </option>
<option value="http://baconsrebellion.com/2009/11/"> November 2009 </option>
<option value="http://baconsrebellion.com/2009/10/"> October 2009 </option>
<option value="http://baconsrebellion.com/2009/09/"> September 2009 </option>
<option value="http://baconsrebellion.com/2009/08/"> August 2009 </option>
<option value="http://baconsrebellion.com/2009/07/"> July 2009 </option>
<option value="http://baconsrebellion.com/2009/06/"> June 2009 </option>
<option value="http://baconsrebellion.com/2009/05/"> May 2009 </option>
<option value="http://baconsrebellion.com/2009/04/"> April 2009 </option>
<option value="http://baconsrebellion.com/2009/03/"> March 2009 </option>
<option value="http://baconsrebellion.com/2009/02/"> February 2009 </option>
<option value="http://baconsrebellion.com/2009/01/"> January 2009 </option>
<option value="http://baconsrebellion.com/2008/12/"> December 2008 </option>
<option value="http://baconsrebellion.com/2008/11/"> November 2008 </option>
<option value="http://baconsrebellion.com/2008/10/"> October 2008 </option>
<option value="http://baconsrebellion.com/2008/09/"> September 2008 </option>
<option value="http://baconsrebellion.com/2008/08/"> August 2008 </option>
<option value="http://baconsrebellion.com/2008/07/"> July 2008 </option>
<option value="http://baconsrebellion.com/2008/06/"> June 2008 </option>
<option value="http://baconsrebellion.com/2008/05/"> May 2008 </option>
<option value="http://baconsrebellion.com/2008/04/"> April 2008 </option>
<option value="http://baconsrebellion.com/2008/03/"> March 2008 </option>
<option value="http://baconsrebellion.com/2008/02/"> February 2008 </option>
<option value="http://baconsrebellion.com/2008/01/"> January 2008 </option>
<option value="http://baconsrebellion.com/2007/12/"> December 2007 </option>
<option value="http://baconsrebellion.com/2007/11/"> November 2007 </option>
<option value="http://baconsrebellion.com/2007/10/"> October 2007 </option>
<option value="http://baconsrebellion.com/2007/09/"> September 2007 </option>
<option value="http://baconsrebellion.com/2007/08/"> August 2007 </option>
<option value="http://baconsrebellion.com/2007/07/"> July 2007 </option>
<option value="http://baconsrebellion.com/2007/06/"> June 2007 </option>
<option value="http://baconsrebellion.com/2007/05/"> May 2007 </option>
<option value="http://baconsrebellion.com/2007/04/"> April 2007 </option>
<option value="http://baconsrebellion.com/2007/03/"> March 2007 </option>
<option value="http://baconsrebellion.com/2007/02/"> February 2007 </option>
<option value="http://baconsrebellion.com/2007/01/"> January 2007 </option>
<option value="http://baconsrebellion.com/2006/12/"> December 2006 </option>
<option value="http://baconsrebellion.com/2006/11/"> November 2006 </option>
<option value="http://baconsrebellion.com/2006/10/"> October 2006 </option>
<option value="http://baconsrebellion.com/2006/09/"> September 2006 </option>
<option value="http://baconsrebellion.com/2006/08/"> August 2006 </option>
<option value="http://baconsrebellion.com/2006/07/"> July 2006 </option>
<option value="http://baconsrebellion.com/2006/06/"> June 2006 </option>
<option value="http://baconsrebellion.com/2006/05/"> May 2006 </option>
<option value="http://baconsrebellion.com/2006/04/"> April 2006 </option>
<option value="http://baconsrebellion.com/2006/03/"> March 2006 </option>
<option value="http://baconsrebellion.com/2006/02/"> February 2006 </option>
<option value="http://baconsrebellion.com/2006/01/"> January 2006 </option>
<option value="http://baconsrebellion.com/2005/12/"> December 2005 </option>
<option value="http://baconsrebellion.com/2005/11/"> November 2005 </option>
<option value="http://baconsrebellion.com/2005/10/"> October 2005 </option>
<option value="http://baconsrebellion.com/2005/09/"> September 2005 </option>
<option value="http://baconsrebellion.com/2005/08/"> August 2005 </option>
<option value="http://baconsrebellion.com/2005/07/"> July 2005 </option>
<option value="http://baconsrebellion.com/2005/06/"> June 2005 </option>
<option value="http://baconsrebellion.com/2005/05/"> May 2005 </option>
<option value="http://baconsrebellion.com/2005/04/"> April 2005 </option>
<option value="http://baconsrebellion.com/2005/03/"> March 2005 </option>
<option value="http://baconsrebellion.com/2005/02/"> February 2005 </option>
<option value="http://baconsrebellion.com/2005/01/"> January 2005 </option>
</select>
</li> <li id="recent-posts-2" class="widget-container widget_recent_entries"> <h3 class="widget-title">Recent Posts</h3> <ul>
<li>
<a href="http://baconsrebellion.com/40496-2/">Is Dominion Generating Millions in Excess Profits? It Depends on Who&#8217;s Doing the Accounting.</a>
</li>
<li>
<a href="http://baconsrebellion.com/40497-2/">Thank You, GASB, for Bringing Tax-Break Transparency to Local Government</a>
</li>
<li>
<a href="http://baconsrebellion.com/hampton-roads-anchor-virginia-job-growth/">Hampton Roads the Dragging Anchor on Virginia Job Growth</a>
</li>
<li>
<a href="http://baconsrebellion.com/uh-oh-look-whos-city-b/">Uh, Oh, Look Who&#8217;s &#8220;City B&#8221;</a>
</li>
<li>
<a href="http://baconsrebellion.com/40483-2/">A Better Model for Lending to the Poor</a>
</li>
<li>
<a href="http://baconsrebellion.com/40477-2/">Damned If You Do, Damned If You Don&#8217;t</a>
</li>
<li>
<a href="http://baconsrebellion.com/looming-higher-ed-shakeout-means-small-college-towns/">What the Looming Higher-Ed Shakeout Means for Small College Towns</a>
</li>
<li>
<a href="http://baconsrebellion.com/40469-2/">&#8220;This Isn&#8217;t About Monuments. It&#8217;s Much Bigger.&#8221;</a>
</li>
</ul>
</li> <li id="recent-comments-6" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">LarrytheG</span> on <a href="http://baconsrebellion.com/40496-2/#comment-103095">Is Dominion Generating Millions in Excess Profits? It Depends on Who&#8217;s Doing the Accounting.</a></li><li class="recentcomments"><span class="comment-author-link">Steve Haner</span> on <a href="http://baconsrebellion.com/40496-2/#comment-103094">Is Dominion Generating Millions in Excess Profits? It Depends on Who&#8217;s Doing the Accounting.</a></li><li class="recentcomments"><span class="comment-author-link">Steve Haner</span> on <a href="http://baconsrebellion.com/40496-2/#comment-103093">Is Dominion Generating Millions in Excess Profits? It Depends on Who&#8217;s Doing the Accounting.</a></li><li class="recentcomments"><span class="comment-author-link">Peter Galuszka</span> on <a href="http://baconsrebellion.com/40496-2/#comment-103092">Is Dominion Generating Millions in Excess Profits? It Depends on Who&#8217;s Doing the Accounting.</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://www.baconrebellion.com" rel="external nofollow" class="url">James A. Bacon</a></span> on <a href="http://baconsrebellion.com/40497-2/#comment-103091">Thank You, GASB, for Bringing Tax-Break Transparency to Local Government</a></li><li class="recentcomments"><span class="comment-author-link">Steve Haner</span> on <a href="http://baconsrebellion.com/40497-2/#comment-103090">Thank You, GASB, for Bringing Tax-Break Transparency to Local Government</a></li><li class="recentcomments"><span class="comment-author-link">TooManyTaxes</span> on <a href="http://baconsrebellion.com/40497-2/#comment-103089">Thank You, GASB, for Bringing Tax-Break Transparency to Local Government</a></li><li class="recentcomments"><span class="comment-author-link">LarrytheG</span> on <a href="http://baconsrebellion.com/hampton-roads-anchor-virginia-job-growth/#comment-103088">Hampton Roads the Dragging Anchor on Virginia Job Growth</a></li></ul></li><li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe to blog via email</h3>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
Email Address </label>
<input type="email" name="email" required="required" class="required" value id="subscribe-field-blog_subscription-2" placeholder="Email Address"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="http://baconsrebellion.com/40496-2/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
</li>
<li id="feedburnerformwidget-2" class="widget-container widget_feedburnerformwidget">

<div class="fb-container">
<h3 class="widget-title">Subscribe to blog by RSS feed</h3>
<div class="fbf-text">
</div>
<form class="fbf-widget" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=www.baconsrebellion.com/feed/', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<input class="subscription_email" type="text" name="email" placeholder/><input type="hidden" value="www.baconsrebellion.com/feed/" name="uri"/>
<input type="hidden" name="loc" value="en_US"/>
<input class="subscription_btn" type="submit" value="Ok"/>
</form>
<p class="fb-credits"><a href="https://wordpress.org/extended/plugin/feedburner-form" target="_blank">FBF</a> &#9642; <a href="http://google.feedburner.com" target="_blank">Powered by &reg;Google Feedburner</a></p>
<div class="fb-counter-img"><a href="https://feeds2.feedburner.com/www.baconsrebellion.com/feed/" rel="nofollow"><img src="https://feeds.feedburner.com/~fc/www.baconsrebellion.com/feed/?bg=FF9900&amp;fg=000&amp;anim=1&amp;label=readers" height="26" width="88" style="border:0" alt/></a></div>
</div>

</li>
<li id="wpcw_social-2" class="widget-container wpcw-widgets wpcw-widget-social"><h3 class="widget-title">Follow Jim Bacon&#8217;s awesome Tweets</h3><ul><li class="no-label"><a href="https://www.linkedin.com/in/username" target="_blank" title="Visit Bacon&#039;s Rebellion on LinkedIn"><span class="fa fa-2x fa-linkedin-square"></span></a></li><li class="no-label"><a href="https://www.facebook.com/username" target="_blank" title="Visit Bacon&#039;s Rebellion on Facebook"><span class="fa fa-2x fa-facebook-official"></span></a></li><li class="no-label"><a href="https://twitter.com/jabacon" target="_blank" title="Visit Bacon&#039;s Rebellion on Twitter"><span class="fa fa-2x fa-twitter"></span></a></li></ul></li><li id="fetch_tweets_widget_by_id-2" class="widget-container widget_fetch_tweets_widget_by_id"><h3 class="widget-title">Twitter Feed</h3><p><strong>Fetch Tweets</strong>: At least one rule needs to be selected in the widget form.</p></li> </ul>
</div>
<div id="secondary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="media_image-7" class="widget-container widget_media_image"><h3 class="widget-title">Sponsor</h3><div style="width: 137px" class="wp-caption alignnone"><a href="http://partners4edu.org/" class rel target><img width="127" height="112" src="https://i1.wp.com/baconsrebellion.com/wp-content/uploads/2017/01/Partners_logo1.jpg?fit=127%2C112" class="image wp-image-37695 aligncenter attachment-full size-full" alt style="max-width: 100%; height: auto;" data-attachment-id="37695" data-permalink="http://baconsrebellion.com/new-sponsor-higher-ed-journalism/partners_logo1/" data-orig-file="https://i1.wp.com/baconsrebellion.com/wp-content/uploads/2017/01/Partners_logo1.jpg?fit=127%2C112" data-orig-size="127,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Partners_logo1" data-image-description data-medium-file="https://i1.wp.com/baconsrebellion.com/wp-content/uploads/2017/01/Partners_logo1.jpg?fit=127%2C112" data-large-file="https://i1.wp.com/baconsrebellion.com/wp-content/uploads/2017/01/Partners_logo1.jpg?fit=127%2C112"/></a><p class="wp-caption-text">Partners 4 Affordable Excellence @ EDU</p></div></li><li id="media_image-4" class="widget-container widget_media_image"><h3 class="widget-title">Sponsor</h3><a href="http://www.dom.com" class rel target="_blank"><img width="180" height="80" src="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/06/dom_logo_new4.jpg?fit=180%2C80" class="image wp-image-39816 aligncenter attachment-full size-full" alt style="max-width: 100%; height: auto;" data-attachment-id="39816" data-permalink="http://baconsrebellion.com/dom_logo_new4/" data-orig-file="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/06/dom_logo_new4.jpg?fit=180%2C80" data-orig-size="180,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;James Bacon&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498516299&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dom_logo_new4" data-image-description data-medium-file="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/06/dom_logo_new4.jpg?fit=180%2C80" data-large-file="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2017/06/dom_logo_new4.jpg?fit=180%2C80"/></a></li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">About</h3> <div class="textwidget">Bacon's Rebellion is Virginia's leading politically non-aligned portal for news, opinions and analysis about state, regional and local public policy. Read more about us <a href="http://www.baconsrebellion.com/?page_id=6">here</a>.</div>
</li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Submit op-eds</h3> <div class="textwidget">We welcome a broad spectrum of views. If you would like to submit an op-ed for publication in <i>Bacon's Rebelllion</i>, contact editor/publisher Jim Bacon at jabacon[at]baconsrebellion.com (substituting "@" for "at").</div>
</li><li id="text-5" class="widget-container widget_text"><h3 class="widget-title">Forgot Your Password?</h3> <div class="textwidget">Shoot me an email and I'll generate a new password for you.</div>
</li> </ul>
</div>
</div>
<div id="footer" role="contentinfo">
<div id="colophon">
<span class="generator-link"><a href="https://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress.</a></span>
Theme: Coraline by <a href="https://wordpress.com/themes/" rel="designer">WordPress.com</a>. </div>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-0854e5fb157ba83daa8ec4098c8701ae">
</div>
<div class="grofile-hash-map-49b260ee0f7bdc79a0e553ee0c556c4c">
</div>
<div class="grofile-hash-map-3edc8f6e6696b5eaeb0b57d4a6f531ab">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/baconsrebellion.com\/40496-2\/":40496};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/40496-2/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value/>
<label for="source_email">Your Email Address</label>
 <input type="email" name="source_email" id="source_email" value/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://baconsrebellion.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://baconsrebellion.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type="text/javascript" src="http://baconsrebellion.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736"></script>
<script type="text/javascript" src="https://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa"></script>
<script type="text/javascript">
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://baconsrebellion.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://baconsrebellion.com/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://baconsrebellion.com/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://baconsrebellion.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3"></script>
<script type="text/javascript" src="http://baconsrebellion.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3"></script>
<script type="text/javascript">
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/baconsrebellion.com\/wp-admin\/admin-ajax.php","nonce":"949a990ab9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/baconsrebellion.com\/wp-login.php?redirect_to=http%3A%2F%2Fbaconsrebellion.com%2F40496-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type="text/javascript" src="http://baconsrebellion.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209"></script>
<script type="text/javascript">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://baconsrebellion.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1"></script>
<script type="text/javascript">
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript" src="https://stats.wp.com/e-201736.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'24979952',post:'40496',tz:'-4',srv:'baconsrebellion.com'} ]);
	_stq.push([ 'clickTrackerInit', '24979952', '40496' ]);
</script>
</body>
</html>