<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Tommy Norment: W&amp;M&#039;s Highest Paid Adjunct Prof - Bacon&#039;s Rebellion</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"6c4326486e9f6739dcef21703915ae1f",petok:"bdc82b14c8830f31963bbffb0fde24d80e20ce7e-1490019298-1800",zone:"baconsrebellion.com",rocket:"0",apps:{"ga_key":{"ua":"UA-85498512-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://baconsrebellion.com/xmlrpc.php"/>
 
<meta name="description" content="The $60,000 a year that William &amp; Mary pays state Sen. Tommy Normen makes him the highest-paid adjunct faculty working for the university"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://baconsrebellion.com/38673-2/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tommy Norment: W&amp;M&#039;s Highest Paid Adjunct Prof - Bacon&#039;s Rebellion"/>
<meta property="og:description" content="The $60,000 a year that William &amp; Mary pays state Sen. Tommy Normen makes him the highest-paid adjunct faculty working for the university"/>
<meta property="og:url" content="http://baconsrebellion.com/38673-2/"/>
<meta property="og:site_name" content="Bacon&#039;s Rebellion"/>
<meta property="article:section" content="Uncategorized"/>
<meta property="article:published_time" content="2017-03-20T09:47:34-04:00"/>
<meta property="og:image" content="http://baconsrebellion.com/wp-content/uploads/2017/03/Norment.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="The $60,000 a year that William &amp; Mary pays state Sen. Tommy Normen makes him the highest-paid adjunct faculty working for the university"/>
<meta name="twitter:title" content="Tommy Norment: W&amp;M&#039;s Highest Paid Adjunct Prof - Bacon&#039;s Rebellion"/>
<meta name="twitter:image" content="http://baconsrebellion.com/wp-content/uploads/2017/03/Norment.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Bacon&#039;s Rebellion &raquo; Feed" href="http://baconsrebellion.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Bacon&#039;s Rebellion &raquo; Comments Feed" href="http://baconsrebellion.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Bacon&#039;s Rebellion &raquo; Tommy Norment: W&#038;M&#8217;s Highest Paid Adjunct Prof Comments Feed" href="http://baconsrebellion.com/38673-2/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/baconsrebellion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fb_data_style-css' href='http://baconsrebellion.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='gglcptch-css' href='http://baconsrebellion.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all'/>
<link rel='stylesheet' id='coraline-css' href='http://baconsrebellion.com/wp-content/themes/coraline/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wpcw-css' href='http://baconsrebellion.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://baconsrebellion.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://baconsrebellion.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://baconsrebellion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://baconsrebellion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://baconsrebellion.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://baconsrebellion.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://baconsrebellion.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://baconsrebellion.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://wp.me/p1GOqs-a3L'/>
<link rel="alternate" type="application/json+oembed" href="http://baconsrebellion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbaconsrebellion.com%2F38673-2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://baconsrebellion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbaconsrebellion.com%2F38673-2%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://baconsrebellion.com/38673-2/amp/"/><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-85498512-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-38673 single-format-standard three-column sidebar-content-sidebar">
<div id="container" class="hfeed contain">
<div id="header">
<div id="masthead" role="banner">
<div id="site-title">
<span>
<a href="http://baconsrebellion.com/" title="Bacon&#039;s Rebellion" rel="home">Bacon&#039;s Rebellion</a>
</span>
</div>
<div id="site-description">Reinventing Virginia for the 21st Century</div>
</div> 
<div id="access" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu-header"><ul id="menu-primary-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://baconsrebellion.com">Home</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37381"><a href="http://baconsrebellion.com/about-2/">About</a>
<ul class="sub-menu">
<li id="menu-item-37380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37380"><a href="http://baconsrebellion.com/the-blog/james-a-bacon/">James A. Bacon</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37379"><a href="http://baconsrebellion.com/the-blog/groveton/">Groveton</a></li>
</ul>
</li>
<li id="menu-item-37378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37378"><a href="http://baconsrebellion.com/the-blog/">The Blog</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37377"><a href="http://baconsrebellion.com/reports/">Articles</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="http://baconsrebellion.com/curavcu/"><span class="__cf_email__" data-cfemail="b9faecebf8f9effaec">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37375"><a href="http://baconsrebellion.com/resources/">Resources</a></li>
<li id="menu-item-38257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38257"><a href="http://baconsrebellion.com/energy/">Energy</a></li>
</ul></div> </div> 
<div id="branding">
<a href="http://baconsrebellion.com/">
<img src="http://baconsrebellion.com/wp-content/uploads/2011/07/cropped-jamestown6.jpg" width="990" height="180" alt=""/>
</a>
</div> 
</div> 
<div id="content-box">
<div id="content-container">
<div id="content" role="main">
<div id="nav-above" class="navigation">
<div class="nav-previous"><a href="http://baconsrebellion.com/why-so-long-surry-skiffes/" rel="prev"><span class="meta-nav">&larr;</span> Why So Long to Decide about Surry-Skiffes?</a></div>
<div class="nav-next"></div>
</div> 
<div id="post-38673" class="post-38673 post type-post status-publish format-standard hentry category-uncategorized">
<h1 class="entry-title">Tommy Norment: W&#038;M&#8217;s Highest Paid Adjunct Prof</h1>
<div class="entry-meta">
<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://baconsrebellion.com/38673-2/" title="9:47 am" rel="bookmark"><span class="entry-date">March 20, 2017</span></a> <span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="http://baconsrebellion.com/author/admin/" title="View all posts by James A. Bacon" rel="author">James A. Bacon</a></span> </span><span class="comments-link"><span class="meta-sep">|</span> <a href="http://baconsrebellion.com/38673-2/#respond">Leave a comment</a></span>
</div> 
<div class="entry-content">
<div id="attachment_38674" style="width: 250px" class="wp-caption alignleft"><img data-attachment-id="38674" data-permalink="http://baconsrebellion.com/38673-2/norment/" data-orig-file="https://i1.wp.com/baconsrebellion.com/wp-content/uploads/2017/03/Norment.jpg?fit=240%2C186" data-orig-size="240,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;James Bacon&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490002884&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Norment" data-image-description="" data-medium-file="https://i1.wp.com/baconsrebellion.com/wp-content/uploads/2017/03/Norment.jpg?fit=240%2C186" data-large-file="https://i1.wp.com/baconsrebellion.com/wp-content/uploads/2017/03/Norment.jpg?fit=240%2C186" class="size-full wp-image-38674" src="https://i1.wp.com/baconsrebellion.com/wp-content/uploads/2017/03/Norment.jpg?resize=240%2C186" alt="" data-recalc-dims="1"/><p class="wp-caption-text">Tommy Norment. Photo credit: Daily Press.</p></div>
<p>The $60,000 a year that state Sen. Tommy Norment, R-Williamsburg, gets paid by the College of William &amp; Mary makes him the highest-paid adjunct faculty working for the university, according to Travis Fain with the <a href="http://www.dailypress.com/news/politics/dp-nws-norment-salary-william-mary-20170306-story.html"><em>Daily News</em></a>.</p>
<p>One hundred and fifty-five W&amp;M adjunct faculty are paid less than $10,000 a  year. Of the 44 faculty members who get more, pay averaged $19,300. Writes Fain, who based his data data obtained through the Freedom of Information Act: Norment &#8220;makes more than judges who moonlight as professors, more than William and Mary adjuncts who manage campus legal assistance clinics and more than a long list of part-time professors outside the law school who have distinguished resumes in their fields.&#8221;</p>
<p>W&amp;M spokesman Brian Whitson said that likening Norment&#8217;s compensation with that of other adjunct faculty members was not an &#8220;apples and oranges&#8221; comparison. In addition to his teaching duties, Norment, who serves as Senate Majority Leader, advises W&amp;M president Taylor Reveley on university matters.</p>
<p>Norment spiked several bills during the last session that would have limited tuition increases at Virginia&#8217;s public universities and affected their governance structures. Between the 2006-2007 academic year and the 2015-2016 academic year, the cost of attendance (tuition, fees, room, board, other expenses) at W&amp;M increased 75%, outpacing the 53% rise for all public four-year institutions by a wide margin, according to data collected by the State Council of Higher Education for Virginia.</p>
There are currently no comments highlighted.<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://baconsrebellion.com/38673-2/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://baconsrebellion.com/38673-2/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://baconsrebellion.com/38673-2/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baconsrebellion.com/38673-2/" data-text="Tommy Norment: W&amp;M&#039;s Highest Paid Adjunct Prof" data-via="Jabacon">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://baconsrebellion.com/38673-2/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div> 
<div class="entry-info">
This entry was posted in <a href="http://baconsrebellion.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="http://baconsrebellion.com/38673-2/" title="Permalink to Tommy Norment: W&#038;M&#8217;s Highest Paid Adjunct Prof" rel="bookmark">permalink</a>. </div> 
</div> 
<div id="nav-below" class="navigation">
<div class="nav-previous"><a href="http://baconsrebellion.com/why-so-long-surry-skiffes/" rel="prev"><span class="meta-nav">&larr;</span> Why So Long to Decide about Surry-Skiffes?</a></div>
<div class="nav-next"></div>
</div> 
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/38673-2/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://baconsrebellion.com/wp-login.php?redirect_to=http%3A%2F%2Fbaconsrebellion.com%2F38673-2%2F">logged in</a> to post a comment.</p> </div> 
</div> 
</div> 
</div> 
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="tip_jar-2" class="widget-container widget_tip_jar"><h3 class="widget-title">Support Bacon&#8217;s Rebellion</h3><p class="widget_tip_desc">Help Bacon's Rebellion spread the word. Your contributions will be used to promote the blog and generate new readers. </p><p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="6L6RVGW5NURZS">
<table>
<tr><td><input type="hidden" name="on0" value="Join the Rebellion as an agitator, bomb thrower, or full-fledged rebel.">Join the Rebellion as an agitator, bomb thrower or full-fledged rebel.</td></tr><tr><td><select name="os0">
<option value="Agitator">Agitator : $2.00 USD - monthly</option>
<option value="Bomb Thrower">Bomb Thrower : $5.00 USD - monthly</option>
<option value="Rebel">Rebel : $10.00 USD - monthly</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="USD">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1">
</form>
<BR>
To make a one-time donation by credit card, contact Jim Bacon at jabacon[at]baconsrebellion.com.</p></li><li id="search-3" class="widget-container widget_search"><h3 class="widget-title">Search Bacon&#8217;s Rebellion</h3><form role="search" method="get" id="searchform" class="searchform" action="http://baconsrebellion.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="Search"/>
</div>
</form></li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Content Categories</h3><label class="screen-reader-text" for="cat">Content Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="35">Abortion</option>
<option class="level-0" value="36">Agriculture &amp; forestry</option>
<option class="level-0" value="10">Blogs and blog administration</option>
<option class="level-0" value="38">Budgets</option>
<option class="level-0" value="39">Children and families</option>
<option class="level-0" value="40">Consumer protection</option>
<option class="level-0" value="41">Courts and law</option>
<option class="level-0" value="42">Crime and corrections</option>
<option class="level-0" value="26">Demographics</option>
<option class="level-0" value="43">Disaster planning</option>
<option class="level-0" value="15">Economic development</option>
<option class="level-0" value="72">Economy</option>
<option class="level-0" value="13">Education (higher ed)</option>
<option class="level-0" value="14">Education (K-12)</option>
<option class="level-0" value="29">Efficiency in government</option>
<option class="level-0" value="8">Elections</option>
<option class="level-0" value="47">Electoral process</option>
<option class="level-0" value="16">Energy</option>
<option class="level-0" value="48">Entitlements</option>
<option class="level-0" value="144">Entrepreneurialism</option>
<option class="level-0" value="17">Environment</option>
<option class="level-0" value="49">Federal</option>
<option class="level-0" value="145">Finance (government)</option>
<option class="level-0" value="51">Gay rights</option>
<option class="level-0" value="196">General Assembly</option>
<option class="level-0" value="194">Governance</option>
<option class="level-0" value="53">Government workers and pensions</option>
<option class="level-0" value="54">Gun rights</option>
<option class="level-0" value="7">Health Care</option>
<option class="level-0" value="55">Housing</option>
<option class="level-0" value="56">Immigration</option>
<option class="level-0" value="188">Individual rights</option>
<option class="level-0" value="23">Infrastructure</option>
<option class="level-0" value="57">Insurance</option>
<option class="level-0" value="58">Labor &amp; workforce</option>
<option class="level-0" value="59">Land use &amp; development</option>
<option class="level-0" value="190">Libertarians</option>
<option class="level-0" value="60">Media</option>
<option class="level-0" value="61">Money in politics</option>
<option class="level-0" value="147">Not-for-profits</option>
<option class="level-0" value="62">Planning</option>
<option class="level-0" value="63">Politics</option>
<option class="level-0" value="12">Poverty &amp; income gap</option>
<option class="level-0" value="65">Property rights</option>
<option class="level-0" value="148">Public corruption</option>
<option class="level-0" value="66">Public safety &amp; health</option>
<option class="level-0" value="67">Race and race relations</option>
<option class="level-0" value="68">Regulation</option>
<option class="level-0" value="149">Resilience</option>
<option class="level-0" value="142">Scandals</option>
<option class="level-0" value="69">Science &amp; Technology</option>
<option class="level-0" value="70">Social services</option>
<option class="level-0" value="71">Taxes</option>
<option class="level-0" value="150">Telecommunications</option>
<option class="level-0" value="189">Transparency</option>
<option class="level-0" value="73">Transportation</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="74">Unemployment</option>
<option class="level-0" value="75">Water-waste water</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://baconsrebellion.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://baconsrebellion.com/2017/03/'> March 2017 </option>
<option value='http://baconsrebellion.com/2017/02/'> February 2017 </option>
<option value='http://baconsrebellion.com/2017/01/'> January 2017 </option>
<option value='http://baconsrebellion.com/2016/12/'> December 2016 </option>
<option value='http://baconsrebellion.com/2016/11/'> November 2016 </option>
<option value='http://baconsrebellion.com/2016/10/'> October 2016 </option>
<option value='http://baconsrebellion.com/2016/09/'> September 2016 </option>
<option value='http://baconsrebellion.com/2016/08/'> August 2016 </option>
<option value='http://baconsrebellion.com/2016/07/'> July 2016 </option>
<option value='http://baconsrebellion.com/2016/06/'> June 2016 </option>
<option value='http://baconsrebellion.com/2016/05/'> May 2016 </option>
<option value='http://baconsrebellion.com/2016/04/'> April 2016 </option>
<option value='http://baconsrebellion.com/2016/03/'> March 2016 </option>
<option value='http://baconsrebellion.com/2016/02/'> February 2016 </option>
<option value='http://baconsrebellion.com/2016/01/'> January 2016 </option>
<option value='http://baconsrebellion.com/2015/12/'> December 2015 </option>
<option value='http://baconsrebellion.com/2015/11/'> November 2015 </option>
<option value='http://baconsrebellion.com/2015/10/'> October 2015 </option>
<option value='http://baconsrebellion.com/2015/09/'> September 2015 </option>
<option value='http://baconsrebellion.com/2015/08/'> August 2015 </option>
<option value='http://baconsrebellion.com/2015/07/'> July 2015 </option>
<option value='http://baconsrebellion.com/2015/06/'> June 2015 </option>
<option value='http://baconsrebellion.com/2015/05/'> May 2015 </option>
<option value='http://baconsrebellion.com/2015/04/'> April 2015 </option>
<option value='http://baconsrebellion.com/2015/03/'> March 2015 </option>
<option value='http://baconsrebellion.com/2015/02/'> February 2015 </option>
<option value='http://baconsrebellion.com/2015/01/'> January 2015 </option>
<option value='http://baconsrebellion.com/2014/12/'> December 2014 </option>
<option value='http://baconsrebellion.com/2014/11/'> November 2014 </option>
<option value='http://baconsrebellion.com/2014/10/'> October 2014 </option>
<option value='http://baconsrebellion.com/2014/09/'> September 2014 </option>
<option value='http://baconsrebellion.com/2014/08/'> August 2014 </option>
<option value='http://baconsrebellion.com/2014/07/'> July 2014 </option>
<option value='http://baconsrebellion.com/2014/06/'> June 2014 </option>
<option value='http://baconsrebellion.com/2014/05/'> May 2014 </option>
<option value='http://baconsrebellion.com/2014/04/'> April 2014 </option>
<option value='http://baconsrebellion.com/2014/03/'> March 2014 </option>
<option value='http://baconsrebellion.com/2014/02/'> February 2014 </option>
<option value='http://baconsrebellion.com/2014/01/'> January 2014 </option>
<option value='http://baconsrebellion.com/2013/12/'> December 2013 </option>
<option value='http://baconsrebellion.com/2013/11/'> November 2013 </option>
<option value='http://baconsrebellion.com/2013/10/'> October 2013 </option>
<option value='http://baconsrebellion.com/2013/09/'> September 2013 </option>
<option value='http://baconsrebellion.com/2013/08/'> August 2013 </option>
<option value='http://baconsrebellion.com/2013/07/'> July 2013 </option>
<option value='http://baconsrebellion.com/2013/06/'> June 2013 </option>
<option value='http://baconsrebellion.com/2013/05/'> May 2013 </option>
<option value='http://baconsrebellion.com/2013/04/'> April 2013 </option>
<option value='http://baconsrebellion.com/2013/03/'> March 2013 </option>
<option value='http://baconsrebellion.com/2013/02/'> February 2013 </option>
<option value='http://baconsrebellion.com/2013/01/'> January 2013 </option>
<option value='http://baconsrebellion.com/2012/12/'> December 2012 </option>
<option value='http://baconsrebellion.com/2012/11/'> November 2012 </option>
<option value='http://baconsrebellion.com/2012/10/'> October 2012 </option>
<option value='http://baconsrebellion.com/2012/09/'> September 2012 </option>
<option value='http://baconsrebellion.com/2012/08/'> August 2012 </option>
<option value='http://baconsrebellion.com/2012/07/'> July 2012 </option>
<option value='http://baconsrebellion.com/2012/06/'> June 2012 </option>
<option value='http://baconsrebellion.com/2012/05/'> May 2012 </option>
<option value='http://baconsrebellion.com/2012/04/'> April 2012 </option>
<option value='http://baconsrebellion.com/2012/03/'> March 2012 </option>
<option value='http://baconsrebellion.com/2012/02/'> February 2012 </option>
<option value='http://baconsrebellion.com/2012/01/'> January 2012 </option>
<option value='http://baconsrebellion.com/2011/12/'> December 2011 </option>
<option value='http://baconsrebellion.com/2011/11/'> November 2011 </option>
<option value='http://baconsrebellion.com/2011/10/'> October 2011 </option>
<option value='http://baconsrebellion.com/2011/09/'> September 2011 </option>
<option value='http://baconsrebellion.com/2011/08/'> August 2011 </option>
<option value='http://baconsrebellion.com/2011/07/'> July 2011 </option>
<option value='http://baconsrebellion.com/2011/06/'> June 2011 </option>
<option value='http://baconsrebellion.com/2011/05/'> May 2011 </option>
<option value='http://baconsrebellion.com/2011/04/'> April 2011 </option>
<option value='http://baconsrebellion.com/2011/03/'> March 2011 </option>
<option value='http://baconsrebellion.com/2011/02/'> February 2011 </option>
<option value='http://baconsrebellion.com/2011/01/'> January 2011 </option>
<option value='http://baconsrebellion.com/2010/12/'> December 2010 </option>
<option value='http://baconsrebellion.com/2010/11/'> November 2010 </option>
<option value='http://baconsrebellion.com/2010/10/'> October 2010 </option>
<option value='http://baconsrebellion.com/2010/09/'> September 2010 </option>
<option value='http://baconsrebellion.com/2010/08/'> August 2010 </option>
<option value='http://baconsrebellion.com/2010/07/'> July 2010 </option>
<option value='http://baconsrebellion.com/2010/06/'> June 2010 </option>
<option value='http://baconsrebellion.com/2010/05/'> May 2010 </option>
<option value='http://baconsrebellion.com/2010/04/'> April 2010 </option>
<option value='http://baconsrebellion.com/2010/03/'> March 2010 </option>
<option value='http://baconsrebellion.com/2010/02/'> February 2010 </option>
<option value='http://baconsrebellion.com/2010/01/'> January 2010 </option>
<option value='http://baconsrebellion.com/2009/12/'> December 2009 </option>
<option value='http://baconsrebellion.com/2009/11/'> November 2009 </option>
<option value='http://baconsrebellion.com/2009/10/'> October 2009 </option>
<option value='http://baconsrebellion.com/2009/09/'> September 2009 </option>
<option value='http://baconsrebellion.com/2009/08/'> August 2009 </option>
<option value='http://baconsrebellion.com/2009/07/'> July 2009 </option>
<option value='http://baconsrebellion.com/2009/06/'> June 2009 </option>
<option value='http://baconsrebellion.com/2009/05/'> May 2009 </option>
<option value='http://baconsrebellion.com/2009/04/'> April 2009 </option>
<option value='http://baconsrebellion.com/2009/03/'> March 2009 </option>
<option value='http://baconsrebellion.com/2009/02/'> February 2009 </option>
<option value='http://baconsrebellion.com/2009/01/'> January 2009 </option>
<option value='http://baconsrebellion.com/2008/12/'> December 2008 </option>
<option value='http://baconsrebellion.com/2008/11/'> November 2008 </option>
<option value='http://baconsrebellion.com/2008/10/'> October 2008 </option>
<option value='http://baconsrebellion.com/2008/09/'> September 2008 </option>
<option value='http://baconsrebellion.com/2008/08/'> August 2008 </option>
<option value='http://baconsrebellion.com/2008/07/'> July 2008 </option>
<option value='http://baconsrebellion.com/2008/06/'> June 2008 </option>
<option value='http://baconsrebellion.com/2008/05/'> May 2008 </option>
<option value='http://baconsrebellion.com/2008/04/'> April 2008 </option>
<option value='http://baconsrebellion.com/2008/03/'> March 2008 </option>
<option value='http://baconsrebellion.com/2008/02/'> February 2008 </option>
<option value='http://baconsrebellion.com/2008/01/'> January 2008 </option>
<option value='http://baconsrebellion.com/2007/12/'> December 2007 </option>
<option value='http://baconsrebellion.com/2007/11/'> November 2007 </option>
<option value='http://baconsrebellion.com/2007/10/'> October 2007 </option>
<option value='http://baconsrebellion.com/2007/09/'> September 2007 </option>
<option value='http://baconsrebellion.com/2007/08/'> August 2007 </option>
<option value='http://baconsrebellion.com/2007/07/'> July 2007 </option>
<option value='http://baconsrebellion.com/2007/06/'> June 2007 </option>
<option value='http://baconsrebellion.com/2007/05/'> May 2007 </option>
<option value='http://baconsrebellion.com/2007/04/'> April 2007 </option>
<option value='http://baconsrebellion.com/2007/03/'> March 2007 </option>
<option value='http://baconsrebellion.com/2007/02/'> February 2007 </option>
<option value='http://baconsrebellion.com/2007/01/'> January 2007 </option>
<option value='http://baconsrebellion.com/2006/12/'> December 2006 </option>
<option value='http://baconsrebellion.com/2006/11/'> November 2006 </option>
<option value='http://baconsrebellion.com/2006/10/'> October 2006 </option>
<option value='http://baconsrebellion.com/2006/09/'> September 2006 </option>
<option value='http://baconsrebellion.com/2006/08/'> August 2006 </option>
<option value='http://baconsrebellion.com/2006/07/'> July 2006 </option>
<option value='http://baconsrebellion.com/2006/06/'> June 2006 </option>
<option value='http://baconsrebellion.com/2006/05/'> May 2006 </option>
<option value='http://baconsrebellion.com/2006/04/'> April 2006 </option>
<option value='http://baconsrebellion.com/2006/03/'> March 2006 </option>
<option value='http://baconsrebellion.com/2006/02/'> February 2006 </option>
<option value='http://baconsrebellion.com/2006/01/'> January 2006 </option>
<option value='http://baconsrebellion.com/2005/12/'> December 2005 </option>
<option value='http://baconsrebellion.com/2005/11/'> November 2005 </option>
<option value='http://baconsrebellion.com/2005/10/'> October 2005 </option>
<option value='http://baconsrebellion.com/2005/09/'> September 2005 </option>
<option value='http://baconsrebellion.com/2005/08/'> August 2005 </option>
<option value='http://baconsrebellion.com/2005/07/'> July 2005 </option>
<option value='http://baconsrebellion.com/2005/06/'> June 2005 </option>
<option value='http://baconsrebellion.com/2005/05/'> May 2005 </option>
<option value='http://baconsrebellion.com/2005/04/'> April 2005 </option>
<option value='http://baconsrebellion.com/2005/03/'> March 2005 </option>
<option value='http://baconsrebellion.com/2005/02/'> February 2005 </option>
<option value='http://baconsrebellion.com/2005/01/'> January 2005 </option>
</select>
</li> <li id="recent-posts-2" class="widget-container widget_recent_entries"> <h3 class="widget-title">Recent Posts</h3> <ul>
<li>
<a href="http://baconsrebellion.com/38673-2/">Tommy Norment: W&#038;M&#8217;s Highest Paid Adjunct Prof</a>
</li>
<li>
<a href="http://baconsrebellion.com/why-so-long-surry-skiffes/">Why So Long to Decide about Surry-Skiffes?</a>
</li>
<li>
<a href="http://baconsrebellion.com/truancy-richmond-schools/">Have Richmond Schools Lost Control of their Kids?</a>
</li>
<li>
<a href="http://baconsrebellion.com/recurrent-flooding-and-flooded-roads/">The Saga of HB 1774 &#8212; Recurrent Flooding and Flooded Roads</a>
</li>
<li>
<a href="http://baconsrebellion.com/ed-gillespie-tax-cut/">Ed Gillespie Tax Plan Checks All the Right Boxes</a>
</li>
<li>
<a href="http://baconsrebellion.com/pjm-says-surry-skiffes-still-needed/">Peninsula Still Needs Surry-Skiffes Project, Says PJM</a>
</li>
<li>
<a href="http://baconsrebellion.com/38617-2/">Virginia Beach, Emerging World-Class Data Hub</a>
</li>
<li>
<a href="http://baconsrebellion.com/great-moments-virginia-governance-election-fraud-file/">More Great Moments in Virginia Governance: Election Fraud File</a>
</li>
</ul>
</li> <li id="recent-comments-6" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Reed Fawell 3rd</span> on <a href="http://baconsrebellion.com/recurrent-flooding-and-flooded-roads/#comment-99129">The Saga of HB 1774 &#8212; Recurrent Flooding and Flooded Roads</a></li><li class="recentcomments"><span class="comment-author-link">LarrytheG</span> on <a href="http://baconsrebellion.com/why-so-long-surry-skiffes/#comment-99128">Why So Long to Decide about Surry-Skiffes?</a></li><li class="recentcomments"><span class="comment-author-link">Reed Fawell 3rd</span> on <a href="http://baconsrebellion.com/recurrent-flooding-and-flooded-roads/#comment-99127">The Saga of HB 1774 &#8212; Recurrent Flooding and Flooded Roads</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.baconrebellion.com' rel='external nofollow' class='url'>James A. Bacon</a></span> on <a href="http://baconsrebellion.com/why-so-long-surry-skiffes/#comment-99126">Why So Long to Decide about Surry-Skiffes?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.baconrebellion.com' rel='external nofollow' class='url'>James A. Bacon</a></span> on <a href="http://baconsrebellion.com/why-so-long-surry-skiffes/#comment-99125">Why So Long to Decide about Surry-Skiffes?</a></li><li class="recentcomments"><span class="comment-author-link">LarrytheG</span> on <a href="http://baconsrebellion.com/why-so-long-surry-skiffes/#comment-99124">Why So Long to Decide about Surry-Skiffes?</a></li><li class="recentcomments"><span class="comment-author-link">LarrytheG</span> on <a href="http://baconsrebellion.com/recurrent-flooding-and-flooded-roads/#comment-99121">The Saga of HB 1774 &#8212; Recurrent Flooding and Flooded Roads</a></li><li class="recentcomments"><span class="comment-author-link">LarrytheG</span> on <a href="http://baconsrebellion.com/why-so-long-surry-skiffes/#comment-99120">Why So Long to Decide about Surry-Skiffes?</a></li></ul></li><li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe to blog via email</h3>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
Email Address </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="http://baconsrebellion.com/38673-2/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
</li>
<li id="feedburnerformwidget-2" class="widget-container widget_feedburnerformwidget">
 
<div class="fb-container">
<h3 class="widget-title">Subscribe to blog by RSS feed</h3>
<div class="fbf-text">
</div>
<form class="fbf-widget" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=www.baconsrebellion.com/feed/', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<input class="subscription_email" type="text" name="email" placeholder=""/><input type="hidden" value="www.baconsrebellion.com/feed/" name="uri"/>
<input type="hidden" name="loc" value="en_US"/>
<input class="subscription_btn" type="submit" value="Ok"/>
</form>
<p class="fb-credits"><a href="https://wordpress.org/extended/plugin/feedburner-form" target="_blank">FBF</a> &#9642; <a href="http://google.feedburner.com" target="_blank">Powered by &reg;Google Feedburner</a></p>
<div class="fb-counter-img"><a href="https://feeds2.feedburner.com/www.baconsrebellion.com/feed/" rel="nofollow"><img src="https://feeds.feedburner.com/~fc/www.baconsrebellion.com/feed/?bg=FF9900&amp;fg=000&amp;anim=1&amp;label=readers" height="26" width="88" style="border:0" alt=""/></a></div>
</div>
 
</li>
<li id="wpcw_social-2" class="widget-container wpcw-widgets wpcw-widget-social"><h3 class="widget-title">Follow Jim Bacon&#8217;s awesome Tweets</h3><ul><li class="no-label"><a href="https://www.linkedin.com/in/username" target="_blank" title="Visit Bacon&#039;s Rebellion on LinkedIn"><span class="fa fa-2x fa-linkedin-square"></span></a></li><li class="no-label"><a href="https://www.facebook.com/username" target="_blank" title="Visit Bacon&#039;s Rebellion on Facebook"><span class="fa fa-2x fa-facebook-official"></span></a></li><li class="no-label"><a href="https://twitter.com/jabacon" target="_blank" title="Visit Bacon&#039;s Rebellion on Twitter"><span class="fa fa-2x fa-twitter"></span></a></li></ul></li> </ul>
</div> 
<div id="secondary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="image-4" class="widget-container widget_image"><h3 class="widget-title">Sponsor</h3><div class="jetpack-image-container"><a target="_blank" href="http://www.dom.com"><img src="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2016/10/Dominion_logo.240px.jpg?resize=200%2C100" class="aligncenter" data-recalc-dims="1"/></a></div>
</li><li id="image-7" class="widget-container widget_image"><h3 class="widget-title">Sponsor</h3><div class="jetpack-image-container"><figure style="width: 127px" class="wp-caption aligncenter">
<a href="http://partners4edu.org/"><img src="https://i1.wp.com/baconsrebellion.com/wp-content/uploads/2017/01/Partners_logo1.jpg?resize=127%2C112" data-recalc-dims="1"/></a>
<figcaption class="wp-caption-text">Partners for Affordable Excellence @ EDU</figcaption>
</figure></div>
</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">About</h3> <div class="textwidget">Bacon's Rebellion is Virginia's leading politically non-aligned portal for news, opinions and analysis about state, regional and local public policy. Read more about us <a href="http://www.baconsrebellion.com/?page_id=6">here</a>.</div>
</li><li id="image-6" class="widget-container widget_image"><h3 class="widget-title">Advertiser</h3><div class="jetpack-image-container"><img src="https://i2.wp.com/baconsrebellion.com/wp-content/uploads/2016/12/twineagle4.jpg?resize=200%2C311" class="alignnone" data-recalc-dims="1"/></div>
</li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Submit op-eds</h3> <div class="textwidget">We welcome a broad spectrum of views. If you would like to submit an op-ed for publication in <i>Bacon's Rebelllion</i>, contact editor/publisher Jim Bacon at jabacon[at]baconsrebellion.com (substituting "@" for "at").</div>
</li><li id="text-5" class="widget-container widget_text"><h3 class="widget-title">Forgot Your Password?</h3> <div class="textwidget">Shoot me an email and I'll generate a new password for you.</div>
</li> </ul>
</div> 
</div> 
<div id="footer" role="contentinfo">
<div id="colophon">
<span class="generator-link"><a href="https://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress.</a></span>
Theme: Coraline by <a href="https://wordpress.com/themes/" rel="designer">WordPress.com</a>. </div> 
</div> 
</div> 
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/baconsrebellion.com\/38673-2\/":38673};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/38673-2/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://baconsrebellion.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://baconsrebellion.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://baconsrebellion.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2017Maraa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://baconsrebellion.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://baconsrebellion.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://baconsrebellion.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://baconsrebellion.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://baconsrebellion.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/baconsrebellion.com\/wp-admin\/admin-ajax.php","nonce":"6736eed547","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/baconsrebellion.com\/wp-login.php?redirect_to=http%3A%2F%2Fbaconsrebellion.com%2F38673-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://baconsrebellion.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://baconsrebellion.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'24979952',post:'38673',tz:'-4',srv:'baconsrebellion.com'} ]);
	_stq.push([ 'clickTrackerInit', '24979952', '38673' ]);
</script>
</body>
</html>